ひとやまいくらのぼくらだから

[WordPress] 2.6.2 から 2.6.3 へのアップデート

日本語公式に、

WordPress 2.6.2 日本語版をお使いの方でセキュリティフィックスのみを適用する場合は、以下の2つのファイルを上書きするだけでかまいません。

wp-includes/class-snoopy.php
wp-includes/version.php

とあったので該当ファイルのみアップデートした。

関連記事

コメント

  1. この記事へのコメントはありません。

  1. この記事へのトラックバックはありません。

カテゴリー